Jump to content

no_onne

Members
  • Content Count

    13
  • Joined

  • Last visited

Community Reputation

0 Neutral

About no_onne

  • Rank
    Membru
  1. Salut! am cumparat acum zilele astea un amplificator Aiwa Mx-70 dar nu functioneaza..."E mut"... ce poate sa aiba? Mentionez ca alimentarea e buna, deci se "aprinde" dar nu am sonor pe boxe si nici vumetru nu clipeste... Uite aici cateva poze cu amplificatorul..
  2. Programele sunt urmatoarele: 1.Ad-aware 6 Personal 2.Adobe Flash Player 10 ActiveX 3.AML Free Registry Cleaner 4.11 3.BitDefender 8 Professional Plus 4.Clean Center v1.33.35 5.Counter-Strike 1.6 cu pach la versiunea 19 6.Foxit Reader 7.Intel Extreme Graphics Driver 8.Mirc 9.Nero 6 Ultra Edition 10.Opera 11.Pc Boster 12.Pixelfusion WMP Plugin 1.6 13.StrongDc 1.00Rc10 14.The KMPlayer 15.TV View Plugin 4.7 Setup 16.VideoLAN VLC media player 0.8.6i 17.Winamp3 18.WinRAR 19.Yahoo Messenger 20.uTorrent cam astea sunt programele, cum se procedeaza donpetru? astept raspunsuri!
  3. Cu alt browser nu pot viziona meciurile de pe gsp, si daka instalez windowsul deageba il instalez ca tot o sa-mi apara eroarea. exista vreun program care poate sa rezolve aceste probleme? eu chiar nu stiu ce poate fi dar ma gandesc la ceva legat de registri.Voi ce parere aveti?
  4. Folosesc internet explorer 7 si imi tot da o eroare adika *Internet Explorer has encountered a problem and needs to close. We are sorry for the inconvenience. Please tell Microsoft about this problem. Ce ziceti? care e problema? apare aceasta eroare mai ales cand accesez cooltv.net pentru a ma uita la meciurile de fotbal care nu sunt difuzate pe cablu! Stie cineva care e problema ca ma enerveaza rau de tot, deja nu mai suport?
  5. ceva poze ai? fa niste poze ca sunt si eu foarte curios de acel glob
  6. Ai dreptate releu, si eu abia astept sa am kiturile.Dar pana la urma cum stam cu numarul donpetru?
  7. SAL ALL. Detin urmatorul sistem: Computer: Sistemul de Operare Microsoft Windows XP Professional Service Pack Service Pack 2 Internet Explorer 6.0.2900.2180 Nume computer NO-241AC7970F1C Nume utilizator Administrator Domeniu NO-241AC7970F1C Placa de baza: Tipul procesorului Intel Pentium 4, 1800 MHz (4.5 x 400) Numele placii de baza Compaq Marketing Name Chipsetul placii de baza Intel Brookdale-G i845G Memoria sistemului 247 MB (PC2100 DDR SDRAM) Tipul de BIOS Compaq (05/28/03) Porturi de comunicatie Communications Port (COM1) Porturi de comunicatie Communications Port (COM2) Porturi de comunicatie ECP Printer Port (LPT1) Video: Adaptor video Intel® 82845G/GL/GE/PE/GV Graphics Controller (64 MB) Accelerator 3D Intel Extreme Graphics Monitor IBM 6332 E74 (66-KAA96) Multimedia: Adaptor audio Intel 82801DB(M) ICH4(-M) - AC'97 Audio Controller [A-1] Stocare: Unitate floppy Floppy disk drive Unitate Disc WDC WD400EB-00CPF0 Unitate optica ASUS DRW-1814BL Ma ajuta cineva cu driverul audio, cautat vreo 4 nopti la rand si tot nu am dat de el sau poate nu stiu eu unde sa caut. pls pls ajutor nu am sunet
  8. releu ai putea sa realizezi acest filtru? As face eu dar nu am sculele necesare si pe langa asta cel mai aproape magazin e la 55 de km de orasul in care locuiesc. Deci nu ma-s apuca pentru ca nici nu le am bine cu realizarea cablajelor. CE ZICI?
  9. As vrea sa realizez urmatorul filtru activ http://www.electronics-lab.com/projects/audio/008/index.html bineinteles nu eu!! Ceva pareri? Merita realizat?
  10. donpetru, ce se mai aude de kiturile de 400w pe mos, pe cand le-am putea avea
  11. Vreau si eu doua bucati de 400, treceti-ma pe lista
  12. In primul rand vreau sa-mi cer scuze ca nu am postat unde trebuia. Referitor la sistem problema sa rezolvat, am schimbat puntea de redresare si fnalii UTC TDA2030L cam greu am putut gasi dar pana la urma totusi am facut comanda. Va multumesc pentru sfaturi, ajutor. Si inca ceva. Dispun de un buget de 200 RON si as vrea sa imi construiesc un amplificator de 2x100W cu circuit integrat. Ce schema ati putea sa imi recomandati? Dar sa fie cat se poate de simpla!! si bineinteles daca se poate cu banii astia. VA MULTUMESC ANTICIPAT.
  13. Sall all. Detin un sistem home cinema trion 5.1 si problema e in felul urmator: ca intrare semnal folosesc placa de sunet de la pc dar placa pe care o folosesc scoate cam 4 w. si am fakut o greseala cand am stins pc-ul am uitat sa scad volumul la sistem (volumul era dat la maxim) si cand sa stins pc-ul am crezut ca creapa membrana de la difu de bass, pentru ca a facut poc si cred ca placa mea scoate un impuls sau ceva cand sting pc-ul. Cand am repornit sistemul bassul nu se mai auzea numai satelitii. Am dat jos capacul de pe sistem in timp ce mergea (dar numai satelitii) si am observat ca are in finali 2 tda 2030 la bas si cate unul pentru sateliti. Am pus degetul pe pinii integratilor de bass si a pornit basul dar numai pentru 3-4 secunde si dupa accea sa auzit ca si cum as fi pus diful de bas la curent alternativ (adika vibra tare membrana) mentionez ca nu am atins nici un cablu sau vreun contact in afara de pinii integratelor de bass. CE IMI PUTETI RECOMANDA? SA SCHIMB INTEGRATELE DE BASS? MA PRICEP SI EU PUTIN LA CHESTII DINASTEA. UITASEM SA VA SPUN CA DE ATUNCI NICI SATELITII NU SE MAI AUD si de atunci tot asa se aude cu, curent alternativ pe difu de bass. AJUTATI-MA VA ROG CU NISTE SFATURI CA SUNT DISPERAT!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
×
×
  • Create New...

Important Information

We use cookies and related technologies to improve your experience on this website to give you personalized content and ads, and to analyze the traffic and audience of your website. Before continuing to browse www.tehnium-azi.ro, please agree to: Terms of Use.