Sari la conținut

mardarell

Members
  • Număr conținut

    6
  • Înregistrat

  • Ultima Vizită

Reputație Comunitate

0 Neutral

Despre mardarell

  • Rang
    Membru

Profile Fields

  • Oras
    Medgidia
  1. Buna seara , am terminat am montat un condensator de 5µF/400v si e ok . De mentionat faptul ca am masurat rezistenta bobinelor intre ele si surpriza: 1 -2= 48Ω , 2-3 = 48Ω, 3-1 = 56Ω la 3-1 = 56Ω am legat la la faza L iar 1-2 N si condensatorul si 2-3 iesire condensator , dupa care am masurat tensiunile intre L si N 1-2 = 230v la 2-3 =240v aceasta fiind tensiunea de pe condensator . am pornit si e ok . am mai facut si o proba cu si fara condensator dupa pornire la condensatorul de 5µF/400v si functionarea motorului e un pic sesizabila adica un bazait intern . Multumesc pentru s
  2. OK. am inteles . multumesc. daca functioneaza am sa folosesc condensatorul numai la pornire , da trebuie tatonat.
  3. Multumesc pentru raspuns , tin sa precizez ca motorul se regaseste in prima imagine nu in cele din al doilea topic unde am detaliat si postat imgini de pe internet in vederea edificari dvs, despre cum arata motorul si comutatorul , motorul porneste foarte usor doar cu condensator de sarcina 25µF/400v , fara condensator condensator de pornire, doar ca dupa 10/ 15 minute se incalzeste asta e problema!
  4. Da multumesc pentru raspuns , tin sa precizez ca motorul porneste foarte usor doar cu condensator de sarcina 25µF/400v , doar ca dupa 10/ 15 minute se incalzeste , acum nu l-am lasat sa se incalzeasca poate mai tare, doar ca zic nu e normal doar dupa o functionare in gol de 15 minute sa se incalzeasca peste 30 °C. incerc sa inlocuesc capacitatea de la 25µF/400v la 40µF/400v .
  5. Buna ziua , greseala mea , ar fi trebuit sa incep asa: de curand am intrat in posesia unei masini de cusut industriale alimentata la 380v prevazuta din fabrica cu stecher trifazic, trei faze si impamantare , deci fara nul , zic impamantare deoarece conductorul e legat doar la carcasa motorului nicaieri in alta parte , pe care vreau sa o folosesc in regim casnic... respectiv la tensiune de 220 v. Raspunsul dvs. este cat se poate de corect dar, pentru a constata cum sunt efectuate conexiunile la acest motor am purces la demontarea capacului din spatele motorului de altfel pe acolo intra si c
  6. La un motor trifazic la masina de cusut industriala model YSL-63 ,400W ,R.P.M.-2850,, am aplicat a treia faza cu un condensator de 25µF/400v, De mentionat ,conexiunile la motor sunt in stea, fara a avea placa de borne, legarea fiind facuta prin detasarea capacului din spate si legarea direct la cele trei conductoare , nu am masurat rezistenta ohmica a bobinelor . am pornit motorul , se incalzeste in cca. 15/20 min functionare in gol.. Banui ca bobinele sunt pentru o tensiune de 127v sau trebuie sa maresc capacitatea . Cer un sfat de la dvs, poate a-ti mai experimentat asa ceva . Multumesc
×
×
  • Creează nouă...

Informații Importante

Folosim cookie-uri și tehnologii asemănătoare pentru a-ți îmbunătăți experiența pe acest website, pentru a-ți oferi conținut și reclame personalizate și pentru a analiza traficul și audiența website-ului. Înainte de a continua navigarea pe www.tehnium-azi.ro te rugăm să fii de acord cu: Termeni de Utilizare.

ATENTIE !!! Functionarea Tehnium Azi depinde de afisarea de reclame.

Pentru a putea accesa in continuoare site-ul web www.tehnium-azi.ro, va rugam sa dezactivati extensia ad block din browser-ul web al vostru. Dupa ce ati dezactivat extensia ad block din browser dati clic pe butonul de mai jos.

Multumim.

Apasa acest buton dupa dezactivarea extensiei Adblock