Sari la conținut

NexHD

Members
  • Număr conținut

    66
  • Înregistrat

  • Ultima Vizită

Reputație Comunitate

1 Neutral

Despre NexHD

  • Rang
    Membru
  • Dată Naștere 05.04.1993

Profile Fields

  • Oras
    Cluj Napoca
  1. Nu eram cu gandul de a ma folosi de munca dvs pentru a-mi genera venituri. Doar mi-ar fi placut sa am unu frezat de cnc.Atat doar,pentru ca poate pentru uni dintre noi ,in anumite situatii,clorura ferica s-ar putea sa ne faca suprize,sa gaurim,plantam piese si dupa teste, sa ne trezim ca de ce nu merge.Dar va multumesc oricum de raspuns.Toate cele bune.
  2. Sanatate, oare se poate va rog frumos sa ?mi trimiteti (fisier gcode) codul de frezare si gaurire pentru pcb?
  3. Am reluat niste masuratori,si difera doar tensiunile de pe rez de putere,0.68/2w ,adica pe pozitiv am de la 3mv - pana la 1mv,adica tensiunea este diferita pe fiecare pereche de rezistente,la fel si pe negativ,tensiunile difera pe fiecare pereche. Va spune ceva treaba asta? Ce ar putea fi de vina?
  4. Pe rezistoarele de putere 0.68/2W am 4.5mV(ramura pozitiva) ?i 3mV pe ramura negativa. Nu trebuia sa fie la fel tensiunile ?
  5. Editare ulterioara: Am montat doar o pereche de tranzistori,aia sa fie problema de nu imi urca bias ul?
  6. Am inlocuit toti finalii aproape fara cei cu mje15032/33.Am masurat rezistentele R2,R3,R61,R62,64 si diode D15.Am pus semireglabili la valoarea recomandata.Valorile sunt aproximative,adica in loc 0.6V am 0.56V , adica c-am 50-60mA -/+.Problema vine cand incerc sa reglez bias-ul,nu pot trece nici cum de valoarea de 33mA si merge doar in jos,aproape spre 0.Tranzistorii m-am uitat de cateva ori sa fie montati corect. http://imgur.com/a/00kh4
  7. Din gre?eal? am ?ncurcat plus cu gnd ul.S-au defectat tranzistori? Pe rezistentele de putere n am nici o tensiune,zero.
  8. Ma refer ce verificari,reglaje trebuie sa se faca dupa ce termin modulul de construit. Care ii tensiunea maxima de alimentare in 8 ohmi?
  9. Punerea in functiune a montajului cum se poate face? integratul uPC1237 cu ce il pot inlocui? S-au daca va rog frumos sa puneti cablajul fara aceea protectie? si sa fac eu aceea protectie separat?
  10. Am rezolvat si cu biasul, era superdioda montata pe locul lui mje si am montat o corect.Multumiri multe userului niksound,un om de nota 10.Sanatate multa celor ce m-au ajutat.
  11. M? mistuie treaba ?sta cu Bias, am ?nlocuit ?i mjeul350, ?i tot nimic.Am verificat ?i superdioda ?i este buna EDIT: Am pus rezistenta de 820R in lco la un 1k si tot 11mA am,nu vrea sa se clinteasca, Pe rezistentele de 0.68R/2W am vreo 17mV,
  12. Masuri noi D17 -60mV D6 -40mV D1 630mV D19 670mV Tensiune ie?ire 17-18mV Amplificator ul merge cu sunet din pc, dar nu m? las? s? reglez Bias ul,
  13. Am refacut cablajul,si functioneaza "din prima",si am urmatoarele valori D1= 0.61V D2= 0.61V D3= 0.61V D4= -2,38V D5= -2,63V D6= 36mV D15= -14,7V D16= -2,59V D17= -36,7V D19= -2,5mV R2 = 0.66V R3 = 0.58V R12= 1.7V R61= 0.58V R62= 0.32V R64= 0.32V Problema este ca nu pot regla biasul,imi sta blocat la 11mA.Offset este la jumate (75R&75R),Limit -/+ la 210R. Versiune MOSFET.
  14. Am verificat ?i traseul diodei, pun ni?te poze cu montaj, am f?cut un test ?i pe partea negativa am pus o rezistenta 100R/5w ?i pe cea pozitiva am pus o siguran??, deci de la partea negativa ?i ceva cred. http://postimg.org/image/m2op6dpkj/ http://postimg.org/image/3luafk9mb/ Edit: intre anodul diode D18 ?i masa am -25v cu sonda ro?ie pe anod ?i negru la masa Pe rezistenta R65 am 1.7V
  15. Se carbonizwaza R65 iar, am pus siguran?ele ?n loc de rezistente
×
×
  • Creează nouă...

Informații Importante

Folosim cookie-uri și tehnologii asemănătoare pentru a-ți îmbunătăți experiența pe acest website, pentru a-ți oferi conținut și reclame personalizate și pentru a analiza traficul și audiența website-ului. Înainte de a continua navigarea pe www.tehnium-azi.ro te rugăm să fii de acord cu: Termeni de Utilizare.