Sari la conținut

fullmotion

Members
  • Număr conținut

    57
  • Înregistrat

  • Ultima Vizită

Reputație Comunitate

4 Neutral

Despre fullmotion

  • Rang
    Membru

Profile Fields

  • Oras
    Valcea
  1. Salut prieteni, Am intrat ?n posesia unui astfel de multimetru pe care mi l-am dorit de mult timp. Din nefericire, scala, mai bine zis vopseaua ?i scrisul de pe scal? sunt m?cinate ?i se desprind mereu. Oare este cineva care mai are pe undeva un astfel de aparat de unde am putea recupera o carcas?, un buton domenii, un capac baterii sau m?car o scal?. Anexez c?teva poze cu problemele pe care le are multimetrul si o poz? luat? de pe net cu un astfel de aparat. Mul?umesc din suflet Cu stim?,
  2. Vede?i c? face?i referire la patea de alimentare de 15 V! Acolo sunt R23 ?i R24 ?n paralel. Pe partea de 5 V este altfel.
  3. Nu am m?surat c?t este tensiunea scoas? de transformator. Sa vedem poate scrie pe schem?, dac? nu scrie, m? g?ndesc c? nu e mai mult de 10 V c.a.(condensatorii sunt de 1000micro/16 V). Acum nu ?mi mai vine s? ?l redeschid s? m?sor - ?ti?i c? ?i accesul e mai greu spre surs?.
  4. S? pun un rezistor serie de 1,5 - 2 ohmi!?
  5. Rectific: "Am fost tentat s? schimb ?i electroliticul de 680 micro(pe ramura pun?ii P02) - ?n schem? este trecut 500 micro, dar l-am l?sat tot pe cel vechi." Aici trebuia trecut P01. M-am bucurat degeaba ?n legatur? cu faptul c? am pus o punte mai solid? - nu mi-am dat seama c? difer? la tensiune ?ntre ele nu la intensitatea curentului. electric. Oricum, la fiecare pornire, ?ncarc? cei doi electrolitici de 1000 micro ?n paralel ?i probabil acolo ia curent destul de mare pentru punte - am citit c? sunt proaste din construc?ie, deci s? m? a?tept s? se defecteze din nou... De moment merge bine.
  6. Am rezolvat problema.Am m?surat pe CI ?i nu aveam cei +5 V. M-am dus c?tre surs? ?i am identificat(prin noroc) ca puntea redresoare P02 avea una din ramuri ?ntrerupt?. Am ?nlocuit puntea ?i Versatesterul a pornit. Am fost tentat s? schimb ?i electroliticul de 680 micro(pe ramura pun?ii P02) - ?n schem? este trecut 500 micro, dar l-am l?sat tot pe cel vechi. acum tensiunea este fix +5V. Anexez ?i c?teva poze- am mai demontat c?te ceva ?n procesul de depistare a defec?iunii,inclusiv placa P2 rabatat?. Mul?umesc dlui Miron1947 pentru schem?, unde am putut vedea mai bine partea de alimentare. Sper s? ?in? lucrarea - am pus ?n loc de 3PM1, o alt? punte de tipul 3PM2. V? mul?umesc ?nc? odat?.
  7. Am desc?rcat schema, dar este tot ca a mea.Totu?i este mai clar?. Mai sap. Mul?umesc mult de ajutor p?n? acum.
  8. Adresa de email este:negrutzi.costache@gmail.com.Scuze c? o dau cu ?nt?rziere. Am avut ceva probleme pe la serviciu si m-am ?ncurcat. Mul?umesc.
  9. Ok.Voi verifica alimentarea CI.Mul?umesc.
  10. Am a?a: 1.E0502_Manual si scheme_necomprimat 2.roman_iemi_e-0502_versatester_sm 3.carte_tehnica_E_0502_1 4.carte_tehnica_E_0502_2 5.carte_tehnica_E_0502_3
  11. Am desc?rcat cartea tehnic? de pe net.Dar tocmai partea de display este foarte neclar?. ?i se pare c? nu este varianta de Versatester pe care ?l am eu - m? refer la partea de display. De aceea am trimis poze mai multe din zona display, s? se vad? ?i ce integrate se folosesc ?i ce display este. Banuiesc lipsa unei aliment?ri a acestei zone, dar nu ?tiu de unde s? ?ncep cu m?suratul. Trimite?i ?i cartea tehnic? pe care o ave?i dvs, poate s-o nimeri. Mi-ar prinde bine ni?te mici indica?ii cu privire la abordarea depan?rii ?n zona asta - altfel ?mi va lua mult timp p?n? identific loc ?i pozi?ie componente ?i pl?ci, conexiunile dintre ele puncte de m?sur?.Ceva de genul:m?soar? aici ?i vezi daca ai at?t..... Stim?,
  12. Nu afi?eaz? pe niciun domeniu nimic.?i nici ledul care clipea pe poart? nu face nimic.
  13. Salut prieteni, Mi s-a defectat generatorul de semnal E 0502 ?n sensul c? la ultima pornire, nu a mai ap?rut nimic pe display. ?n schimb, scoate semnal la ie?ire, gamele de frecven?? se schimb? normal de la claviatur?. Am putut vedea acest lucru la osciloscop pe ie?irea generatorului. Practic, singura defec?iune pare s? fie doar lipsa afi??rii la display a frecven?ei - pe display nu indic? nimic, nu se aprinde deloc. Am f?cut c?teva poze pentru a se vedea ?i care variant? de generator este ?i de aici schema necesar?. A? ruga mult colegii care se pricep s? ?mi dea un minim de verific?ri concrete ?i preliminare pentru identificarea defec?iunii - foarte concret.Adic?, indica?iile de genul, verific? tensiunile de alimentare prima dat? sunt binevenite, ?ns? concret, pentru acest tip de generator cu indicarea punctelor de verificare. Sper c? nu am deranjat prea tare. Mul?umesc mult. Cu stim?,
  14. Salut prieteni, Recomand site-ul bulg?resc www.sandacite.com. E tratat? profesionist problema acolo privind trecerea ?n banda vest a RR Selena. Cu stim?,
  15. Salut prieteni, Are cineva disponibil un transformator de re?ea de Radioreceptor Maestro Stereo.Merge si de la RR Bucur. Date transformator re?ea RR Maestro Stereo produs de Electronica Bucure?ti: L1+L2=primar=455sp/0,4mm +455sp/0,25mm pt. 220 V c.a. L3=secundar 1=88sp/1,0mm; pt. etaj AAF- 20 v c.a. L4=secundar 2=28sp/0,65mm; 6,5 V c.a. pt. becuri scal? L5=secundar 3=66sp/0,5mm; 15 V c.a. pt. etaje RF ?i FI L6=ecran=350sp/0,1mm V? mul?umesc.
×

Informații Importante

Folosim cookie-uri și tehnologii asemănătoare pentru a-ți îmbunătăți experiența pe acest website, pentru a-ți oferi conținut și reclame personalizate și pentru a analiza traficul și audiența website-ului. Înainte de a continua navigarea pe www.tehnium-azi.ro te rugăm să fii de acord cu: Termeni de Utilizare.