Sari la conținut

RoTeCH

Members
  • Număr conținut

    121
  • Înregistrat

  • Ultima Vizită

  • Zile Câștigate

    2

RoTeCH a câștigat ziua ultima dată pe Iunie 9 2011

RoTeCH a avut cel mai apreciat conținut!

Reputație Comunitate

6 Neutral

Despre RoTeCH

  • Rang
    Utilizator Tehnician
  • Dată Naștere 27.08.1998

Profile Fields

  • Oras
    Iasi
  1. LA MULTI ANI RoTeCH!

  2. Si eu le multumesc domnilor pt ca au avut rabdare cu mine .... Nu am vrut niciodata sa-mi bat joc .. daca la mine va refereati ... ma pasioneaza electronica ...mult .. chiar mult .. Cu domnul profesor a fost ceva mai diferit ... la cam o luna de cand m-am dus la cercul de electronica .. au inceput sa-i dispara diferite lucruri ... iar domnul profesor sa uitat la mine ... cum eram primul venit ... si am plecat .. ""ca sa nui mai dispara lucruri "" ... si se pare ca tot ii dispareau=)) Si da intradevar letcon .. e altceva cand faci montaj de la 0 cu masuratori .. de aceea ma duc la electroni
  3. La aceasi concluzie am ajuns si eu cand am vazut ce preturi mici sunt pentru niste boxe gata facute .... De exemplu ... preturile de pe site-ul dat de mine mai sus ... Si da ... stiu ca daca era facut de mine de la 0 stiam ce are .... dar am venit si tarziu la electronica pentru asa ceva ... Oricum .. o sa ma duc cum incepe scoala ... si o sa fac unul de la 0 .. cu manutza mea :D .. Intr-un fel ... daca le cumpar scap de ceea ce numesc eu : ""experiente noi "" si "" practica"" dar nu se merita osteneala :whistling2::whistling2: Multumesc de "raspuns" letcon ...
  4. baieti ... amplificatorul cu tda1557q de la profu de electronica nu-mi merge .. am ajuns la concluzia ca mai bine imi iau niste boxe gata facute :D vine tata ... si o sami iau un sistem audia 2.1( vedeti aici ) o sa ma duc si la electronica in toamna .. si o sa continui .. consider ca nu mai are rost ca acest topic sa fie deschis .. in cazul in care mai apar probleme .. o sa deschid un topic .. cu problema respectiva ;) mi-ati fost de mare ajutor :D multumesc mult... si .. spor la dat ajutor celor care nu cunosc ... faceti o trb deosebita ;)
  5. Deci si alimentarea este la fel ... Eu m-am gandit ca poate sunt traseele de vina .. si nu fac contact cum trebuie ... asa ca am acoperit toate traseele cu fludor ... Arata mai bine :)) Nu i-am facut inca verificarea ... sa vad daca merge ... dar o voi face Cat despre alimentarea ( incarcatorul despre care vorbeam mai sus ) ....am incercat sa o desfac .. dar se pare ca e cutie intreaga ... nu are suruburi si nici margini .... este o cutie intreaga :(
  6. Ma scuzati domnule miron ... am gresit integratul ... este tda1557q .. nu 8560q ... amplificator de 2x22 Watti ... :D amplificatorul cu tda8560q vreau sal iau de la mivarom .. in caz ca nu merge acesta cu tda1557q pe care il am ... am facut confuzie si cu imaginea de mai sus ... nu mam uitat la numele imaginii ... imi cer scuze de eroare ..
  7. Vorbim despre un tda8560q :)) M-am uitat peste forum .. si la nr mesajelor postate de d-voastra domnule miron ... nu ma mira de ce ati uitat despre ce tda este vorba ;) fain ca stiti si vreti sa dati sfaturi .... celor care nu cunosc ;)
  8. am sa-l desfac totusi sa vad daca are punte ... nu stiu si nu cred ca e de telefon :)) dar ... decat sa stam sa dam cu banu ... il desfac maine .. si va zic :D deci ... la 12V 1000mA amplificatorul ar trebui sa mearga nu ? :-? curios .. :-? o fi tda-ul .. sau mufa jack ... am sa schimb mufa ... sper sa nu fie tda-ul :)) daca este stricat ... iau de la mivarom direct kitul ... vroiam sa iau de 40W .. ca tot acolo iesi .... dar nu mai este in stoc :((
  9. Ce nu ati inteles ... Sa va explic ... :)) alimentarea amplificatorului o fac de la un incarcator ... ( cred ca e de telefon .. nu stiu sigur ) .. scria mare pe el : OUTPUT: 12V 1000mA Orice fir are 2 fire mai mici ... in cazul acesta .. unul rosu si unul negru ... Ca in toate cazurile ... stiti ca firul rosu este + iar firul negru este - Eu la amplificator am legat asa : rosu la Vcc ; iar negru la GND integratul nu da semne de nimic ... am verificat lipiturile ... e totul cum trebuie .... :| la iesirea amplificatorului ( OUTPUT ) am legat un difuzor dintr-o cutie de plastic ... la
  10. ok ... dar in legatura cu celelalte ... ?? ( amplificatorul ) nu aveti nimic de spus ? :D
  11. Poi alimentarea o iau de la un incarcator ... mi la dat cumnatul meu ... pe el scrie mare si clar : OUTPUT : 12V 1000mA conectarea am facut-o cu grija ... mai ales ca la firul de la incarcator era un fir rosu si unul negru ... rosu ( + Vcc ) , negru ( - GND ) http://imageshack.us/photo/my-images/687/copyoftda8560qcablaj.png/ Iar pe schema mea am notatea astea ... si cat de greu e sa pui firul rosu la Vcc iar cel negru la GND ? Nu cred ca era buna mufa ... fiindca am incercat din nou ... dar nu se aude nimic ... integratul nu da semne de nimic ... am verificat lipiturile ... e totu
  12. Chiar sunt foarte curios .... oare o fi amplificatorul de vina ? nu cred ... nu cred ca l-am conectat eu cum trebuie ... fiindca nu l-am conectat la o mufa jack la pc... ci la un casetofon la pinii unde trebuiau sa fie boxele .... am sa incerc si la pc ...
  13. poi lasam puntea la o parte ... si sa ma gandesc de unde iau transformator ? ca de punte ma ocup eu :D ... gasesc eu niste diode si condensatori .... dar de unde sa iau transformator :D off off off ... ma gandeam ca poate termin si eu amplificatorul asta cu difuzoarele ... si astea vacantza asta .... dar .... transformator de 12V-18V 4A gasesc doar pe la electronica :| si nu sunt de acord ... am un transformator de 12V 1A .... dar nu se aude nimic din amplificator cand il conectez asa cum trb la input ... si output :| sunt disperat :| deci .... solutia la problema functionarii
  14. sa se potriveasca mai bine ... "de minune " daca se poate .... vreau sa se zguduie oleaca mai mult membrana la una melodia BASS :)) sa ma laud la veicni ... :>:> Daca vreti va dau si detalii la difuzoare ... dar la cat sunteti de experti .. nu ma mira de le-ati cunoaste mai bine ca cei de la Mivarom :))) .. Baieti ... dar cu alimentarea amplificatorului .... ajutati-ma putin ... am sursa aia de pc .... ea este stricata ... dar transformatorul ( bobina ) nu pare a fi arsa :| poate daca o scot ... si o leg fara placa la 220V .... iar pe iesirea a2-a ,unde e curent mic .. bag o p
  15. Bine ca am revenit ... Va rog .... din sufletel .. :)) spunueti-mi si mie ... Care din urmatoarele difuzoare : 1. 2. se potriveste cu : - aceste amplificator : - la care leg acest filtru : Difuzoarele fiind legate la WOOFER !!! Ca la tweeter am asta :
×
×
  • Creează nouă...

Informații Importante

Folosim cookie-uri și tehnologii asemănătoare pentru a-ți îmbunătăți experiența pe acest website, pentru a-ți oferi conținut și reclame personalizate și pentru a analiza traficul și audiența website-ului. Înainte de a continua navigarea pe www.tehnium-azi.ro te rugăm să fii de acord cu: Termeni de Utilizare.

ATENTIE !!! Functionarea Tehnium Azi depinde de afisarea de reclame.

Pentru a putea accesa in continuoare site-ul web www.tehnium-azi.ro, va rugam sa dezactivati extensia ad block din browser-ul web al vostru. Dupa ce ati dezactivat extensia ad block din browser dati clic pe butonul de mai jos.

Multumim.

Apasa acest buton dupa dezactivarea extensiei Adblock