Sari la conținut

Postări Recomandate

salutare.....mai am si eu o intrebare..... am facut sursa de alimentare ca in poza de mai jos si in stanga pozei este iesirea pentru preu + corector iar in dreapta este alimentat un ventilator de 12V......cand am alimentat cu un traf de 12-0-12V 200mA am vazut ca pe iesirea de preu tensiunea variaza intre aproximativ 14.50V si 15.50V (dar tensiunea nu scade sau creste asa brusc....ci trepat)si nu sta fixa....este normal sau este de vina schema?......si mie frica sa nu-mi arda integratul (TL072) din preu si corector.....

 

si cateva poze cu realizarea

post-257-1210534611_thumb.jpg

post-257-1210534636_thumb.jpg

post-257-1210534643_thumb.jpg

post-257-1210534651_thumb.jpg

Link spre comentariu
Distribuie pe alte site-uri

Vedeti daca si la intrarea stabilizatorelor,aveti variatii de tensiune similare,este posibil sa fie transformatorul la limita.

P.S.

Masurati si consumul de curent pe ramuri.

Link spre comentariu
Distribuie pe alte site-uri

aaa....uitasem......cand am folosit traful de 12-0-12V 200mA si am pus ventilatorul(12V 130mA) tensiunea a coborat la 11.9V si era mai stabila...nu prea varia iar cand am pus traful de 12-0-12V 2A tensiunea era ca mai sus...variabila...o sa masor si la intrarea stabilizatoarelor sa vad daca variaza si acolo

Link spre comentariu
Distribuie pe alte site-uri

am revenit cu alta intrebare......am alimentat montajul la 12-0-12V 200mA si l-am lasat sa mearga in gol......partea care alimenteaza corectorul si preul variaza la tensiune dar partea care alimenteaza ventilatorul ramane la 11.90V si acolo ramane......sa fie de vina stabilizatoare LM317 si LM337 si sa le inlocuiesc cu lm7812 si lm7912?

 

 

later edit....partea care alimenteaza vantilatorul ramane la 11.90V chiar si cu ventilatorul conectat.

Link spre comentariu
Distribuie pe alte site-uri

am revenit cu alta intrebare......am alimentat montajul la 12-0-12V 200mA si l-am lasat sa mearga in gol......partea care alimenteaza corectorul si preul variaza la tensiune

Dar consumul,pe circuitul preamplificatorului,cat curent consuma?La intrarea circuitelor stabilizatoare(LM 317 si LM 337)ce tensiune aveti,cu consumator si fara?

Link spre comentariu
Distribuie pe alte site-uri

Creează un cont sau autentifică-te pentru a adăuga comentariu

Trebuie să fi un membru pentru a putea lăsa un comentariu.

Creează un cont

Înregistrează-te pentru un nou cont în comunitatea nostră. Este simplu!

Înregistrează un nou cont

Autentificare

Ai deja un cont? Autentifică-te aici.

Autentifică-te acum
 Share

  • Navigare recentă   0 membri

    • Nici un utilizator înregistrat nu vede această pagină.
×
×
  • Creează nouă...

Informații Importante

Folosim cookie-uri și tehnologii asemănătoare pentru a-ți îmbunătăți experiența pe acest website, pentru a-ți oferi conținut și reclame personalizate și pentru a analiza traficul și audiența website-ului. Înainte de a continua navigarea pe www.tehnium-azi.ro te rugăm să fii de acord cu: Termeni de Utilizare.

ATENTIE !!! Functionarea Tehnium Azi depinde de afisarea de reclame.

Pentru a putea accesa in continuoare site-ul web www.tehnium-azi.ro, va rugam sa dezactivati extensia ad block din browser-ul web al vostru. Dupa ce ati dezactivat extensia ad block din browser dati clic pe butonul de mai jos.

Multumim.

Apasa acest buton dupa dezactivarea extensiei Adblock