Sari la conținut

Actualizare platforma software TEHNIUM AZI


Postări Recomandate

Nu, telefonul este pe date mobile orange...doar calculatorul este prin router si legatura prin cablu nu wireless...de-aia ziceam mai sus ca sunt 2 cai diferite de accesare a forumului ,ambele cu aceeasi problema....daca sunt deconectat ,pot accesa oricare articol de pe ambele terminale...daca sunt conectat , nu am nici o problema sa deschid orice topic sa descarc orice atasament,link,etc...in afara de articolul propriu-zis...pe sectiunea articole se poate intra fara probleme,se navigheaza pe ea dar nu se poate deschide articolul selectat...

EDIT Poate ar fi bine sa incerce si alt coleg de forum sa deschida un articol ,sa vedem daca si la el se manifesta aceeasi problema...

De pe cele 2 terminale pot accesa fara probleme alte web-site-uri...

Editat de flomar60
Link spre post
Distribuie pe alte site-uri

Acum o oră pățeam la fel dar acum văd că s-a remediat.

Totuși văd ca la postări mai vechi, diacriticele nu sînt afișate și sînt înlocuite cu „ ? ”. La data la care au fost scrise (și eu am scris), erau afișate corect.

Link spre post
Distribuie pe alte site-uri

@flomar, am inaintat problema la suportul tehnic IPS. Asteptam.

@Gabix pateati la fel din cauza ca nu ati mai accesat site-ul demult timp si fisierele cookie nu erau actualizate. Diacriticele la postari mai vechi nu sunt afisate din mai multe motive: nu s-a scris postarea cu diacritice iar faptul ca apare "?" e din cauza actualizari de anul trecut. Am mai explicat de ce aici:

 

 

Link spre post
Distribuie pe alte site-uri

Mdaa... Am citit explicația. Dintr-o postare în care toate diacriticele au fost înlocuite cu semne de întrebare, nu se mai înțelege mai nimic. Poate cineva vrea să învețe ceva. Eu am citit postări vechi de ani de zile și aici și pe alte forumuri și mi-au folosit.

Cât privește cookie-urile, e prima dată când accesez forumul de pe un telefon. De pe PC nu pot. Cum v-am scris și pe Facebook, îmi spune că nu există, sau că răspunde prea încet. Asta cu Chrome și cu Mozilla. Am încercat la plesneală și cu Avast SafeZone care este instalat dar nu-l folosesc și spre surprinderea mea a mers, dar a apărut mesajul „ AdBlock Extension Detected ! ”. După dezactivarea extensiei a mers. La celelalte două browser-e nu apare nici un mesaj.

Editat de Gabix
Link spre post
Distribuie pe alte site-uri

Sunt postari cu diacritice mai multe unde ar fi utila o corectare a lor dar avand in vedere ca vorbim de un forum cu peste zece mii de postari si tinand cont de faptul ca am lucruri mai importante de facut (ex. mai bine elaborez un nou proiect Tehnium Azi), e lesne de inteles sau e imposibil de facut o corectare a lor. Oricum, am vazut si eu cateva subiecte dar suntem totusi romani si cred ca intelegem lb. romana si daca ne straduim un pic mai mult eu cred ca reusim sa parcurgem si un asemenea topic unde sunt doua sau trei postari cu mai multe diacritice decat in mod obisnuit. Deci, haideti sa nu dramatizam acest aspect. Articolele le-am corectat desi actiunea asta a durat cam jumatate de an, ca deh, nu am tot timpul disponibil pentru asa ceva! Cateva articole au fost corectate si de ceilalti editori (autori).

Nici eu nu am putut accesa de pe PC forumul dupa ce am comutat URL-urile de la http la https si asta din cauza router-ului personal "marca Digi". L-am resetat si acum paginile se incarca foarte rapid. Si da, apare AdBlock Extension Detected din cauza ca folositi un add-on in browser care va informeaza sa dezactivati extensia de neafisarea a reclamelor daca doriti sa accesati site-ul. Asta e conditia accesarii site-ului pentru ca si acest site trebuie sa traiasca. Cei care nu ati avut vreodata un site propriu in adevaratul sens a cuvantului, va place sa fentati continutul site-ului fara macar sa va ganditi ca reclamele nu sunt puse degeaba (si totusi Tehnium Azi nu are foarte foarte multe reclame care sa deranjeze prin amplasare cum este pe alte site-uri!), dar asta si din cauza ca majoritatea romanilor vor sau sunt obisnuiti cu lucruri "moaca" (o atitudine in proportie de 99,9% tiganeasca, adica prin orice mijloace gen smecherie tiganul trebuie sa demonstreze societati ca fara carte si fara parte, face rost de cele necesare traiului - a nu se intelege ca am ceva cu tigani sau ca am facut pe cineva tigan, nici vorba).

Link spre post
Distribuie pe alte site-uri
Acum 22 ore, flomar60 a spus:

Am schimbat si browser-ul....pana acum aveam crome, am schimbat pe mozila...tot asa face...

Au inspectat cei de la IPS problema si se pare ca era de la template-ul de afisare a articolelor. Am dat revert si acum ar trebui sa puteti accesa articolele. Deci, va rog sa-mi comunicati daca totul e Ok acum.

Link spre post
Distribuie pe alte site-uri

A disparut istoricul userilor conectati zilnic sau sunt asa putine vizite?

@gsabac

Editat de gsabac
Link spre post
Distribuie pe alte site-uri

Blocul care se ocupa cu istoricul utilizatorilor conectati zilnic inca nu a fost actualizat de catre dezvoltator la vers. IPS 4.4.X. Momentan nu sunt semne ca va face asta dar cand se va intampla lucrul asta voi reinstala acel bloc.

Link spre post
Distribuie pe alte site-uri

Creează un cont sau autentifică-te pentru a adăuga comentariu

Trebuie să fi un membru pentru a putea lăsa un comentariu.

Creează un cont

Înregistrează-te pentru un nou cont în comunitatea nostră. Este simplu!

Înregistrează un nou cont

Autentificare

Ai deja un cont? Autentifică-te aici.

Autentifică-te acum
  • Navigare recentă   0 membri

    Nici un utilizator înregistrat nu vede această pagină.



×
×
  • Creează nouă...

Informații Importante

Folosim cookie-uri și tehnologii asemănătoare pentru a-ți îmbunătăți experiența pe acest website, pentru a-ți oferi conținut și reclame personalizate și pentru a analiza traficul și audiența website-ului. Înainte de a continua navigarea pe www.tehnium-azi.ro te rugăm să fii de acord cu: Termeni de Utilizare.

ATENTIE !!! Functionarea Tehnium Azi depinde de afisarea de reclame.

Pentru a putea accesa in continuoare site-ul web www.tehnium-azi.ro, va rugam sa dezactivati extensia ad block din browser-ul web al vostru. Dupa ce ati dezactivat extensia ad block din browser dati clic pe butonul de mai jos.

Multumim.

Apasa acest buton dupa dezactivarea extensiei Adblock