Sari la conținut

Sursa PC Corsair VS650


Postări Recomandate

Am luat aceasta sursa de noua,sigilata dar...second hand,impreuna cu un kit i7(pt prietenul lu' fiicamea).Am montat PC-ul la mine,instalat winu,ceva joace,totul ok.Se duce cu el acasa la el,iar maine zi ma suna ca se tot restarteaza unitatea.Prima idee...este din cauza temperaturii pt ca avea coolerul stock,iar el dadea in el cu Far Cry Primal,Dishonored....Cumpar de la garaj un Cooler Deepcool Gammax 200T,aduc unitatea la mine,montez coolerul,instalez realtemp,pornesc jocul,las babuinul lu' fiicamea sa-l streseze,temp ok.Babuinul joaca fericit ca nu se mai restarteaza in timp ce eu ma duc sa macin cereale pt porc,pornesc moara si dupa cateva sec babuinu' e langa mine!!!S-a restartat cand am pornit moara!!!!Repet faza si stupoare...la fiecare pornire motor restart pc.Montez o pocnitoare de sursa intex spider de 500w si totul ok.Ma uit pe net la comentarii despre sursa corsair si vad ca toti sunt multumiti de putere ,silentiozitate,functionare....sa fie conzii de dupa puntea redresoare uscati?Va intreb deoarece nu am desfacuto ca e sigilata si nu stiu reactia babuinului daca vede ca e desfacuta cand vine maine la mine.

Link spre comentariu
Distribuie pe alte site-uri

Acum 27 minute, cristi_74 a spus:

Am luat aceasta sursa de noua,sigilata dar...second hand

Daca este second hand e foarte probabil ca filtru de pe intrarea sursei cat si capacitoarele de filtraj din sursa sa nu mai fie in parametri. Apoi, sa nu uitam faptul ca sursele in comutatie accepta pe alimentare o tensiune minima care nu la toate sursele e la fel. Aceasta tensiune minima apare atunci cand tensiunea in reteaua electrica este bruscata de un consumator de putere mare pornit direct, fara softstart. Nu cumva motorul electric de la moara are pornire directa ? Daca da, ne intoarcem la capacitoarele de filtraj asa cum intuiati, iar daca sunt uscate, ele se descarca mai repede atunci cand tensiunea la bornele sursei scade fapt ce conduce la oprirea functionari sursei.

Totusi, ar mai trebui verificat si traseul de alimentare de la priza la sursa, pentru ca daca in ambele cazuri nu ati folosit acelasi traseu (spre ex., nu ati folosit acelasi prelungitor), e posibil ca si acest traseu de alimentare sa dea sursei, in momentul cand porniti moara, o tensiune si mai mica.

Deci, ambele variante ar trebui verificate.

Link spre comentariu
Distribuie pe alte site-uri

Da asa este,motorul de la moara are pornire directa,fara softstart,(cand pornesc motorul becul scade in intensitate).Locul unde s-a facut incercarea sursei este chiar priza unde este propriul PC si unde nu am probleme de genu(sursa mea este RECOM 750W si de cand o am nu am avut nici-un fel de probleme).Multumesc donpetru,cred ca maine o desfac sa masor condensatorii,asta daca nu vin rupt de la servici.

Link spre comentariu
Distribuie pe alte site-uri

Creează un cont sau autentifică-te pentru a adăuga comentariu

Trebuie să fi un membru pentru a putea lăsa un comentariu.

Creează un cont

Înregistrează-te pentru un nou cont în comunitatea nostră. Este simplu!

Înregistrează un nou cont

Autentificare

Ai deja un cont? Autentifică-te aici.

Autentifică-te acum
 Share

  • Navigare recentă   0 membri

    • Nici un utilizator înregistrat nu vede această pagină.
×
×
  • Creează nouă...

Informații Importante

Folosim cookie-uri și tehnologii asemănătoare pentru a-ți îmbunătăți experiența pe acest website, pentru a-ți oferi conținut și reclame personalizate și pentru a analiza traficul și audiența website-ului. Înainte de a continua navigarea pe www.tehnium-azi.ro te rugăm să fii de acord cu: Termeni de Utilizare.

ATENTIE !!! Functionarea Tehnium Azi depinde de afisarea de reclame.

Pentru a putea accesa in continuoare site-ul web www.tehnium-azi.ro, va rugam sa dezactivati extensia ad block din browser-ul web al vostru. Dupa ce ati dezactivat extensia ad block din browser dati clic pe butonul de mai jos.

Multumim.

Apasa acest buton dupa dezactivarea extensiei Adblock