Sari la conținut
Nardu

Cum se introduc imaginile in post

Postări Recomandate

    Avand in vedere recomandarea Administratorului, cu privire la discutia in problema sesizata de catre

@gsabac:  "In legatura cu pozele inserate in text, de vreo 6-8 luni eu nu mai reusesc cu Internet Explorer din Windows 7, dar cu Firefox merge perfect." #293 

Am pus link-ul sa se vada de unde a pornit.

Continuam aici fara a mai face referiri/cotari pe aceasta tema acolo. Sa nu creem un Off Topic.

Sper ca titlul e potrivit. Daca sunt alte variante pentru titlu mai sugestive, propuneti la Administrator.

 

@Nardu

Partajează acest post


Link spre post
Distribuie pe alte site-uri

@gsabac merge inserare in text e simplu. Eu daca nu am mai publicat de 1an si 2luni de acum, mi-am pierdut "automatismul" pe acest forum. Dimineata am vazut cand am pus poza cu Zenit-ul

Test imagine cu Firefox; atasezi imaginea Attach Files si apesi pe Add to Post, jos acolo e cam mic

  post-2883-0-02921900-1522391222.jpg

 

La mine nu merge cu Internet Explorer?. vad se pare ca am o problema la mine in calculator IE in relatie cu Java

Sa probeze cineva

Editat de Nardu

Partajează acest post


Link spre post
Distribuie pe alte site-uri

Nici la mine nu merge cu Internet Explorer 11 sa adaogi imaginea in postare si nici sa o stergi dupa ce s-a atasat.

Editat de ionut90

Partajează acest post


Link spre post
Distribuie pe alte site-uri

Si la mine numai cu Firefox functioneaza atasarea imaginilor dar se pare ca odata ce au fost atasate,nu mai pot fi sterse.

post-35101-0-75808400-1522395406.jpg

Editat de Ciprian 81

Partajează acest post


Link spre post
Distribuie pe alte site-uri

Pt proba puneti imagini mai mici sa se vada si textul sa nu-l cautam pe toata pagina

Merge si in Internet Explorer  (v.11 la mine)

dai Add to post nu apare textul , ca in imagine, dai preview si iti apare imaginea. Problema este cand scrii text in continuare nu stii unde se afla imaginea/ imaginile; 'Orbul a nimerit in Braila'

post-2883-0-81179900-1522395675.jpg

post-2883-0-73342200-1522395648.png

Editat de Nardu

Partajează acest post


Link spre post
Distribuie pe alte site-uri

 

 

 

 

Merge si in Internet Explorer  (v.11 la mine)

Eu nu mai folosesc  Internet Explorer de mult,dar atasarea imaginilor nu-mi functioneaza nici cu Chrome.

Partajează acest post


Link spre post
Distribuie pe alte site-uri

Eu nu mai folosesc  Internet Explorer de mult,dar atasarea imaginilor nu-mi functioneaza nici cu Chrome.

Ai probat acuma cu IE sa vezi daca merge

Editat de Nardu

Partajează acest post


Link spre post
Distribuie pe alte site-uri

Asta e din Chrome . se vede text cu codul pentru img cum am aratat mai sus - (attachment=19685:Amp final X+Y pcb - ElektorScope 77.jpg) am schimbat parantezele sa nu interpreteze codul

 

post-2883-0-04143600-1522396995.jpg

Editat de Nardu

Partajează acest post


Link spre post
Distribuie pe alte site-uri

Ai probat acuma cu IE sa vezi daca merge

Nu-l mai am instalat de mult.

Partajează acest post


Link spre post
Distribuie pe alte site-uri

Nu-l mai am instalat de mult.

Ce sistem de operare folosesti ?

Partajează acest post


Link spre post
Distribuie pe alte site-uri

Windows 10 Pro.

Editat de Ciprian 81

Partajează acest post


Link spre post
Distribuie pe alte site-uri

Si cum ai reusit sa il dezistalezi?. Am incercat si eu.Ramane o versiune anterioara cu care a venit la instalarea Sistemul de operare.  

Partajează acest post


Link spre post
Distribuie pe alte site-uri

Sincer nemainteresandu-ma acel browser,nici nu m-am gandit sa mai caut dupa el.Deci o fi in continuare instalat daca este cum spuneti dvs. dar nu-mi apare printre iconite.

 

Edit:

De curiozitate am dat o cautare si se pare ca il am incontinuare,dar nu se va pune problema sa-l folosesc.

Editat de Ciprian 81

Partajează acest post


Link spre post
Distribuie pe alte site-uri

Sincer nemainteresandu-ma acel browser,nici nu m-am gandit sa mai caut dupa el.Deci o fi in continuare instalat daca este cum spuneti dvs. dar nu-mi apare printre iconite.

Cum sa nu-l gasesti !?! Pune si verifica. Pune si screenshot

 

post-2883-0-21554900-1522400404.png

Partajează acest post


Link spre post
Distribuie pe alte site-uri

Se pare ca am postat in acelasi timp.Vedeti ca eu am editat postarea mea precedenta.

Editat de Ciprian 81

Partajează acest post


Link spre post
Distribuie pe alte site-uri

Creează un cont sau autentifică-te pentru a adăuga comentariu

Trebuie să fi un membru pentru a putea lăsa un comentariu.

Creează un cont

Înregistrează-te pentru un nou cont în comunitatea nostră. Este simplu!

Înregistrează un nou cont

Autentificare

Ai deja un cont? Autentifică-te aici.

Autentifică-te acum

  • Navigare recentă   0 membri

    Nici un utilizator înregistrat nu vede această pagină.

×

Informații Importante

Folosim cookie-uri și tehnologii asemănătoare pentru a-ți îmbunătăți experiența pe acest website, pentru a-ți oferi conținut și reclame personalizate și pentru a analiza traficul și audiența website-ului. Înainte de a continua navigarea pe www.tehnium-azi.ro te rugăm să fii de acord cu: Termeni de Utilizare.