Sari la conținut

Cum imi dau seama daca oscileaza ?


Mihai3

Postări Recomandate

Daca folosesc transformator coborator, trebuie sa am in vedere anumite lucruri cand conectez transformatorul la priza si apoi la osciloscop ?

PS Impamantarea trebuie legata si la transformator sau este suficient sa leg impamantarea de la osciloscop direct la priza ?

Editat de Mihai3
Link spre comentariu
Distribuie pe alte site-uri

Multumesc pentru raspuns.

Am gasit in manualul osciloscopului (cu ajutorul unei persoane de pe celalalt forum) ca tensiunea poate varia.

Acest lucru inseamna ca tensiunea poate fi mai mica sau mai mare cu 10% pe perioade lungi de timp (ore) sau doar pe perioade scurte de timp ?

 

PS: Rezolv ceva daca folosesc un stabilizator de tensiune cu releu ?

post-1281-0-23774900-1516370846.png

Editat de Mihai3
Link spre comentariu
Distribuie pe alte site-uri

1)Acest lucru inseamna ca tensiunea poate fi mai mica sau mai mare cu 10% pe perioade lungi de timp (ore) sau doar pe perioade scurte de timp ?)

2) Rezolv ceva daca folosesc un stabilizator de tensiune cu releu ?

1)Pot fi si perioade de o saptamana, toate aparatele permit functionarea sigura cu plaje mari de toleranta a tensiunii.

2)Aveti nevoie sa clampane armatura la fiecare variatie de tensiune?

Editat de miron1947
Link spre comentariu
Distribuie pe alte site-uri

Stiu ca acel stabilizator face zgomot, dar daca e necesar atunci pot achizitiona unul. 

 

PS: sau pot achizitiona un stabilizator cu servomotor.

Editat de Mihai3
Link spre comentariu
Distribuie pe alte site-uri

Multumesc pentru raspuns.

Am observat un lucru ciudat la osciloscop: cand il reglez pe 2mV/div si 25mS/div, daca conectez sonda pe iesirea sursei cu LM317 si tranzistoare PNP, trasa dispare iar daca maresc tensiunea/div de la comutator, trasa reapare pe ecran, mai sus decat in locul in care am reglat-o inainte sa fac masuratorile. Sonda este pe 1x, iar comutatorul este pe AC. Din ce cauza se intampla acest lucru ? 

Din cele spuse de firma de la care l-am cumparat, osciloscopul a fost testat inainte sa fie expediat. 

 

PS: acest lucru se intampla numai uneori.

Editat de Mihai3
Link spre comentariu
Distribuie pe alte site-uri

Probabil baleiajul o scoate din cadrul ecranului, chiar daca este in mod CA, daca semnalul este prea mare si/sau baza de timp nu o cuprinde intr-o trecere.

Ce frecventa si ce nivel avea semnalul?

Editat de miron1947
Link spre comentariu
Distribuie pe alte site-uri

Multumesc pentru raspuns. 

Si faptul ca mi-a disparut trasa cand am conectat sonda pe iesirea sursei cu LM317 si tranzistoare PNP ar putea reprezenta o problema a osciloscopului, sau acest lucru era normal sa se intample ?

Link spre comentariu
Distribuie pe alte site-uri

Creează un cont sau autentifică-te pentru a adăuga comentariu

Trebuie să fi un membru pentru a putea lăsa un comentariu.

Creează un cont

Înregistrează-te pentru un nou cont în comunitatea nostră. Este simplu!

Înregistrează un nou cont

Autentificare

Ai deja un cont? Autentifică-te aici.

Autentifică-te acum
  • Navigare recentă   0 membri

    • Nici un utilizator înregistrat nu vede această pagină.

×
×
  • Creează nouă...

Informații Importante

Folosim cookie-uri și tehnologii asemănătoare pentru a-ți îmbunătăți experiența pe acest website, pentru a-ți oferi conținut și reclame personalizate și pentru a analiza traficul și audiența website-ului. Înainte de a continua navigarea pe www.tehnium-azi.ro te rugăm să fii de acord cu: Termeni de Utilizare.

ATENTIE !!! Functionarea Tehnium Azi depinde de afisarea de reclame.

Pentru a putea accesa in continuoare site-ul web www.tehnium-azi.ro, va rugam sa dezactivati extensia ad block din browser-ul web al vostru. Dupa ce ati dezactivat extensia ad block din browser dati clic pe butonul de mai jos.

Multumim.

Apasa acest buton dupa dezactivarea extensiei Adblock