Sari la conținut

Robot pornire din aparat sudura


 Share

Postări Recomandate

Ma ajuta si pe mine cu o intr? Am dus la un meserias '' un aparat de sudura si o punte redresoare luata de pe net . Astazi am pus clestii pe bornele unui u 650 pt al porni dar nu ma ajutat de loc doar a iesit fum din electromotor care a fost facut acum 2 luni . Carbuni bucse etc . Cati V trebuie sa scoata pentru a porni cu el. Tin sa amintesc ca puntea contine 4 diode pd 355 800.

Editat de sergiusergiu botosani
Link spre comentariu
Distribuie pe alte site-uri

  • 10 months later...

Cred ca intre timp ti-ai rezolvat problema ! Tensiunea la iesirea din redresor trebuie sa fie intre 14 -16 V. In mod sigur un transformator de sudura are o tensiune mult mai mare ! Aceasta este cauza pentru care a iesit fum din electromotor .

  • Like 1
Link spre comentariu
Distribuie pe alte site-uri

Creează un cont sau autentifică-te pentru a adăuga comentariu

Trebuie să fi un membru pentru a putea lăsa un comentariu.

Creează un cont

Înregistrează-te pentru un nou cont în comunitatea nostră. Este simplu!

Înregistrează un nou cont

Autentificare

Ai deja un cont? Autentifică-te aici.

Autentifică-te acum
 Share

  • Navigare recentă   0 membri

    • Nici un utilizator înregistrat nu vede această pagină.
×
×
  • Creează nouă...

Informații Importante

Folosim cookie-uri și tehnologii asemănătoare pentru a-ți îmbunătăți experiența pe acest website, pentru a-ți oferi conținut și reclame personalizate și pentru a analiza traficul și audiența website-ului. Înainte de a continua navigarea pe www.tehnium-azi.ro te rugăm să fii de acord cu: Termeni de Utilizare.

ATENTIE !!! Functionarea Tehnium Azi depinde de afisarea de reclame.

Pentru a putea accesa in continuoare site-ul web www.tehnium-azi.ro, va rugam sa dezactivati extensia ad block din browser-ul web al vostru. Dupa ce ati dezactivat extensia ad block din browser dati clic pe butonul de mai jos.

Multumim.

Apasa acest buton dupa dezactivarea extensiei Adblock