Jump to content
Sign in to follow this  
vikisor

problema tel dect in reteaua rds

Recommended Posts

am conectat aparatul la retea (philips d605) si am urmatoarele probleme:

nu am ton sau daca formez sau raspund apare eroarea busy

singuru lucru care il face este sa sune si sa intre robotul cand sint apelat

cine ma poate ajuta cu un sfat

mii de multumiri!!!

Share this post


Link to post
Share on other sites

din aparatul lor iese pe 2si3 din mufa iar la baza telefonului lafel 2 si 3 din mufa RJ11 pe mijloc

baza este ok am incercato pe alta retea in germania si este ok

Edited by vikisor

Share this post


Link to post
Share on other sites

N-am prea inteles, aveti una post-9-0-46324300-1413563140_thumb.jpg sau doua mufe pentru linie?

Share this post


Link to post
Share on other sites

una la baza telefonului si una la aparatul lor zte am fibra de sticla

Share this post


Link to post
Share on other sites

una la baza telefonului

Deci una, nu discutam de dispozitivul ZTE,

Nu cunosc aparatul, dar verificati in prospect daca nu ati configurat ceva gresit.In alta ordine de idei, daca a functionat in Germania, inseamna ca primeste semnal pe pinii laterali in aparat, eu a trebuit sa modific cabluri pentru telefoane venite de acolo.

Edited by miron1947

Share this post


Link to post
Share on other sites

primeste pe 2-3 la fel ca cel de la iei conserva lor

nu anteleg daca suna baza cand primesc un apel dar nu deschide da eroare buzy pe ecranul telefonului

deci baza este conectata pentru ca suna

ceva din tensiuni ????????

Share this post


Link to post
Share on other sites

Nu stiu ce sa va spun, dar de unde stiti asa sigura ca primeste semnalul principal pe pinii 2-3?

La cele de care scriam pe 2-3 era conexiunea pentru post secundar, iar 1-4 pentru cel principal.

Edited by miron1947

Share this post


Link to post
Share on other sites

Cred ca solutia cea mai sigura, este sa mergeti la reprezentanta lor, eu pot doar sa am banuieli.

Share this post


Link to post
Share on other sites

O sugestie, incercati telefonul la o cunostinta sau la un vecin care nu are dispozitivul adaptor pentru fibra optica si vedeti daca acolo functioneaza, daca da, dispozitivul ZTE este vinovat.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

We use cookies and related technologies to improve your experience on this website to give you personalized content and ads, and to analyze the traffic and audience of your website. Before continuing to browse www.tehnium-azi.ro, please agree to: Terms of Use.