Sari la conținut

Postări Recomandate

Am un multimetru Velleman dvm850bl si nu mai functioneaza pe ohmetru cand comut pe orice scala afisaza un numar care variaza foarte putin orce as conectal la borne , doar la scurtcircuitarea sondelor afisaza 0, cu celelalte functii nu are probleme (vlmetru ampermetru), ce ar putea sa aibe ?

Link spre post
Distribuie pe alte site-uri

mi s-a intamplat si mie cu un multimetru chestia asta, dar era alt model. Se defectasa in el integratul ala care comanda afisoarele si masoara, de fapt face tot in multimetru. E posibil sa fie si la tine aceeasi chestie.

Nu prea are ce sa se strice la multimetrele astea!

 

stima

dan

Link spre post
Distribuie pe alte site-uri

Creează un cont sau autentifică-te pentru a adăuga comentariu

Trebuie să fi un membru pentru a putea lăsa un comentariu.

Creează un cont

Înregistrează-te pentru un nou cont în comunitatea nostră. Este simplu!

Înregistrează un nou cont

Autentificare

Ai deja un cont? Autentifică-te aici.

Autentifică-te acum
  • Navigare recentă   0 membri

    Nici un utilizator înregistrat nu vede această pagină.



×
×
  • Creează nouă...

Informații Importante

Folosim cookie-uri și tehnologii asemănătoare pentru a-ți îmbunătăți experiența pe acest website, pentru a-ți oferi conținut și reclame personalizate și pentru a analiza traficul și audiența website-ului. Înainte de a continua navigarea pe www.tehnium-azi.ro te rugăm să fii de acord cu: Termeni de Utilizare.

ATENTIE !!! Functionarea Tehnium Azi depinde de afisarea de reclame.

Pentru a putea accesa in continuoare site-ul web www.tehnium-azi.ro, va rugam sa dezactivati extensia ad block din browser-ul web al vostru. Dupa ce ati dezactivat extensia ad block din browser dati clic pe butonul de mai jos.

Multumim.

Apasa acest buton dupa dezactivarea extensiei Adblock