Sari la conținut

KIT101 - Corector de ton cu preamplificator audio (Colectia Tehnium Azi)


Postări Recomandate

Am promis ca revin cu pret. Tocmai acum am primit raspunsul la oferta de pret si ar rezulta un pret de 20lei/bucata.

Daca se inscriu cel putin 15 comezi ferme de asemenea cablaje, restul de 15 bucati le suport eu.

Plata va trebui facuta in avans pana la data de 15 septembrie 2014, iar timpul de livrare este undeva pe la 3 saptamani dupa data mentionata anterior.

Mai multe detalii in acest sens discutam pe mesageria privata.

Cablajelor le voi realiza cu silkscreen top alb si solder mask verde, asemenea seriei de cablaje GX400. Bineinteles ca jumperele le voi inlocui cu trasee pe partea top a cablajului. Deci, va fi un cablaj in doua layere, cu ecran de masa pe partea top.

Dar, pana la efectuarea comenzii ferme, sa vedem ce comenzi sunt (daca sunt).

Detaliile referitoare privind plata in avans le discutam prin mesageria privata a forumului. Daca aveti cont pay-pal, cu atat mai bine, pentru ca in cazul in care nu se aduna suficienti cumparatori, pot da usor returnarea banilor in contul de la care mi ati trimis.

 

Numai bine

Link spre post
Distribuie pe alte site-uri
  • Răspunsuri 140
  • Created
  • Ultimul Răspuns

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Am terminat și cu sursa. În weekend testez corectorul, sper să fie ok.

Felicitari pentru realizare. Apropo, cum de v-ati gandit sa includeti corectorul pe aceeasi placuta cu partea de alimentare ("de forta") ? Si sa nu uitati sa conectati ecranul potentiometrelor la masa

Unele melodii nu au acelasi nivel sonor pe ambele canale (asta de "la inregistrare"). In plus, acest lucru poate fi accentuat mai mult sau mai putin de sursa de semnal si in al treilea rand de corecto

Posted Images

Pana in acest moment sunt doar 4 bucati comandate:

1 bucata - utilizatorul @niksound;

3 bucati - utilizatorul @gadrianno;

Daca pana la sfarsitul acestei saptamani se aduna 15 bucati, dupa aceea colectez fondurile necesare si mergem mai departe. "Doamne Ajuta!" :smile:

Link spre post
Distribuie pe alte site-uri

Pana in acest moment sunt doar 6 bucati comandate. Prea putin si ca drept urmare abandonez creerea grupului de cumparatori pentru KIT101. Cand se vor gasi ceva sponsori in acest sens, atunci voi redeschide "taraba de aici". Din pacate, fenomenul D.I.Y de kituri electronice nu mai este ce era odata!

 

Numai bine

Link spre post
Distribuie pe alte site-uri
  • 6 months later...

Azi am finalizat si eu acest proiect. Nu am intampinat nicio dificultate. Am reglat castigul din cele doua semireglabile pe osciloscop si am legat carcasele potentiometrelor la masa. Corectorul cu preamplificare functioneaza corect.Felicitari lui donpetru si succes tuturor celor care doresc sa-l construiasca.

post-9382-0-11315700-1428083795_thumb.jpg

post-9382-0-89971200-1428083883_thumb.jpg

post-9382-0-78419200-1428083967_thumb.jpg

Editat de romi67
Link spre post
Distribuie pe alte site-uri
  • 3 months later...

Folosirea unor semireglabili R20 si R44 de valori mari, vor mari amplificarea in dB a preului, ceea ce in anumite situatii s-ar putea sa nu fie bine.

Link spre post
Distribuie pe alte site-uri
  • 2 weeks later...

Revin dupa ce am realizat acest montaj cu niste probleme. Daca cineva este dispus sa ma ajute sau poate stie cauza lor.

Am reusit sa fac un canal sa treaca semnalul de la intrare pana la iesire, dar problema este ca potentiometrele de Bass Treble si Middle nu fac nimic. Nu este nici-o schimbare in aceste frecvente. Cel de balans si volum functioneaza cum trebuie.

Am sa incerc sa fac si celalalt canal sa "functioneze", macar sa treaca semnalul pana la iesire.

Daca cineva ma poate ajuta cu aceasta problema sa lase aici comentariu.

Mentionez ca inca nu am legat potentiometrele la masa dar nu cred ca asta e cauza problemei.

Va multumesc!

Link spre post
Distribuie pe alte site-uri

O sa mai verific odata traseele, sa nu existe scurturi, iar despre integrate cred ca le-am pozitionat bine, devreme ce exista output la cel putin un canal de pe integrate.

M-am uitat mai atent la pozele puse aici cu montajul sa fiu sigur ca asez cum trebuie IC TL074 deoarece are o bulina in partea stanga si un semicerc adancit in partea dreapta.

Dar este foarte ciudat faptul ca exact potentiometrele de ton nu functioneaza.

Link spre post
Distribuie pe alte site-uri

Un mic update. Am gasit un scurt care facea semnalul de pe un canal sa ajunga direct la iesire. Am remediat acest scurt si semnalul nu mai trece de prima faza de amplificare cu TL074. Sa inteleg ca este stricat integratul?

Link spre post
Distribuie pe alte site-uri

Creează un cont sau autentifică-te pentru a adăuga comentariu

Trebuie să fi un membru pentru a putea lăsa un comentariu.

Creează un cont

Înregistrează-te pentru un nou cont în comunitatea nostră. Este simplu!

Înregistrează un nou cont

Autentificare

Ai deja un cont? Autentifică-te aici.

Autentifică-te acum
  • Navigare recentă   0 membri

    Nici un utilizator înregistrat nu vede această pagină.




×
×
  • Creează nouă...

Informații Importante

Folosim cookie-uri și tehnologii asemănătoare pentru a-ți îmbunătăți experiența pe acest website, pentru a-ți oferi conținut și reclame personalizate și pentru a analiza traficul și audiența website-ului. Înainte de a continua navigarea pe www.tehnium-azi.ro te rugăm să fii de acord cu: Termeni de Utilizare.

ATENTIE !!! Functionarea Tehnium Azi depinde de afisarea de reclame.

Pentru a putea accesa in continuoare site-ul web www.tehnium-azi.ro, va rugam sa dezactivati extensia ad block din browser-ul web al vostru. Dupa ce ati dezactivat extensia ad block din browser dati clic pe butonul de mai jos.

Multumim.

Apasa acest buton dupa dezactivarea extensiei Adblock