Sari la conținut

de ce fileaza neonul cu droser electronic si nealimentat ?


dan_e
 Share

Postări Recomandate

Salut inca o data pe toata lumea,

 

Am de curand o problema cu un neon cu droser electronic, de cca. 20W. Pana acum a functionat fara probleme alimentat prin intermediul unui comutator cu led. De la o vreme, cand inchid lumina sau intrerup circuitul, neonul incepe sa fileze, chiar si nealimentat ? Initial am banuit neonul dar se pare ca ar fi droserul electronic de vina. Vi s-a intamplat ? Si cum remediez problema?

 

Cu stima,

dan

Link spre comentariu
Distribuie pe alte site-uri

Nu cred ca este din cauza comutatorului cu LED, deoarece inainte functiona fara probleme! Dar, am sa incerc si asta ca sa raman cu inima impacata.

mersi

 

 

... daca mai sunt idei...

 

cu stima

dan

Link spre comentariu
Distribuie pe alte site-uri

Prin led,circula un curent cand este aprins(intrerupatorul deschis),acest curent poate fi suficient pentru a incarca condensatorul redresorului din drosel, dar nu poate sustine un curent de functionare,din aceasta cauza apar aprinderi intermitente.Eu am avut(acum este ars) un martor cu neon in intrerupator si la unele becuri economice,aparea acelasi fenomen,care a disparuta dupa "decesul" neonului martor din intrerupator.

Link spre comentariu
Distribuie pe alte site-uri

in forum, ca ledul comutatorului este in paralel cu neonul

Este in paralel cu contactul intrerupatorului,cand acesta este deschis,prin montajul cu led,circula un curent de cca.5mA.In general cam aceasta este configuratia.

post-9-1259589385_thumb.jpg

Editat de miron1947
Link spre comentariu
Distribuie pe alte site-uri

Va salut,

 

Domnu miron, ati avut dreptate. Am schimbat comutatorul cu LED si nu mai sunt probleme.

Va multumesc.

 

Toate cele bune

dan

 

Totusi, de ce inainte nu facea asa?

Editat de dan_e
Link spre comentariu
Distribuie pe alte site-uri

Totusi, de ce inainte nu facea asa?

Nu stiu care este schema martorului,este posibil,daca in montaj are un condensator sa fi crescut scaparile,sau in montajul tubului sa se fi depreciat o componenta.Cred ca eliminarea led-ului este cea mai simpla"depanare",cautarea componentei la care parametrii initiali sunt modificati,este destul de laborioasa si periculoasa,deoarece verificarile se fac la tensiunea de lucru(220V).

Link spre comentariu
Distribuie pe alte site-uri

Creează un cont sau autentifică-te pentru a adăuga comentariu

Trebuie să fi un membru pentru a putea lăsa un comentariu.

Creează un cont

Înregistrează-te pentru un nou cont în comunitatea nostră. Este simplu!

Înregistrează un nou cont

Autentificare

Ai deja un cont? Autentifică-te aici.

Autentifică-te acum
 Share

  • Navigare recentă   0 membri

    • Nici un utilizator înregistrat nu vede această pagină.
×
×
  • Creează nouă...

Informații Importante

Folosim cookie-uri și tehnologii asemănătoare pentru a-ți îmbunătăți experiența pe acest website, pentru a-ți oferi conținut și reclame personalizate și pentru a analiza traficul și audiența website-ului. Înainte de a continua navigarea pe www.tehnium-azi.ro te rugăm să fii de acord cu: Termeni de Utilizare.

ATENTIE !!! Functionarea Tehnium Azi depinde de afisarea de reclame.

Pentru a putea accesa in continuoare site-ul web www.tehnium-azi.ro, va rugam sa dezactivati extensia ad block din browser-ul web al vostru. Dupa ce ati dezactivat extensia ad block din browser dati clic pe butonul de mai jos.

Multumim.

Apasa acest buton dupa dezactivarea extensiei Adblock