Sari la conținut

Postări Recomandate

  • 3 years later...
  • 1 month later...

salut la toata lumea!!!ma poate ajuta si pe mine cineva ? a-m un sasiu pt 92-90 orion si am ceva probleme .dupa ce a-m reparat sursa si am rusit sa-l pornesc a-m constatat ca nu a-m imagine, respectiv apare doar rastul si cursa inversa daca maresc G2 ,am citit si aplicat cam tot ce sa scris pe forum despre acest defect respeectiv a-m inlocuit tda 6170q de pe video a-m inlocuit tda 8356 tensiunile sint toate si pe procesor si pe baleaj si pe video .nu sint lamurit cu pinul 5 de la tda 6107q in care nu aveam nimic si dupa ce l-am schimbat am un 3.4v pe rastru .mentionez ca procesorul raspunde la telecomanda adica i-l pot porni si opri, sunetul nu l-am probat inca sa vad daca are .

Link spre comentariu
Distribuie pe alte site-uri

Creează un cont sau autentifică-te pentru a adăuga comentariu

Trebuie să fi un membru pentru a putea lăsa un comentariu.

Creează un cont

Înregistrează-te pentru un nou cont în comunitatea nostră. Este simplu!

Înregistrează un nou cont

Autentificare

Ai deja un cont? Autentifică-te aici.

Autentifică-te acum
 Share

  • Navigare recentă   0 membri

    • Nici un utilizator înregistrat nu vede această pagină.
×
×
  • Creează nouă...

Informații Importante

Folosim cookie-uri și tehnologii asemănătoare pentru a-ți îmbunătăți experiența pe acest website, pentru a-ți oferi conținut și reclame personalizate și pentru a analiza traficul și audiența website-ului. Înainte de a continua navigarea pe www.tehnium-azi.ro te rugăm să fii de acord cu: Termeni de Utilizare.

ATENTIE !!! Functionarea Tehnium Azi depinde de afisarea de reclame.

Pentru a putea accesa in continuoare site-ul web www.tehnium-azi.ro, va rugam sa dezactivati extensia ad block din browser-ul web al vostru. Dupa ce ati dezactivat extensia ad block din browser dati clic pe butonul de mai jos.

Multumim.

Apasa acest buton dupa dezactivarea extensiei Adblock